<!DOCTYPE html>
<html lang="es-ES" class="no-js" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Google Trends y la búsqueda de tendencias - Merlo Actualidad</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.merloactualidad.com.ar/xmlrpc.php" />



<!-- This site is optimized with the Yoast SEO plugin v3.0.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.merloactualidad.com.ar/2017/01/26/google-trends-y-la-busqueda-de-tendencias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Google Trends y la búsqueda de tendencias - Merlo Actualidad" />
<meta property="og:description" content="¿Qué se busca más por parte de los usuarios, “ponerse en forma” o “estar en forma”? A nivel general el segundo término, aunque están muy igualados. Salvo que limitemos la búsqueda a usuarios de España, donde el primer término es notablemente más buscado. ¿Es una tendencia el término “vida saludable”? No, ha existido en realidad &hellip;" />
<meta property="og:url" content="http://www.merloactualidad.com.ar/2017/01/26/google-trends-y-la-busqueda-de-tendencias/" />
<meta property="og:site_name" content="Merlo Actualidad" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="Trends" />
<meta property="article:section" content="Marketing" />
<meta property="article:published_time" content="2017-01-26T13:47:07+00:00" />
<meta property="og:image" content="http://www.merloactualidad.com.ar/wp-content/uploads/2017/01/mujer-usando-computadora.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="¿Qué se busca más por parte de los usuarios, “ponerse en forma” o “estar en forma”? A nivel general el segundo término, aunque están muy igualados. Salvo que limitemos la búsqueda a usuarios de España, donde el primer término es notablemente más buscado. ¿Es una tendencia el término “vida saludable”? No, ha existido en realidad [&hellip;]"/>
<meta name="twitter:title" content="Google Trends y la búsqueda de tendencias - Merlo Actualidad"/>
<meta name="twitter:image" content="http://www.merloactualidad.com.ar/wp-content/uploads/2017/01/mujer-usando-computadora.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Merlo Actualidad &raquo; Feed" href="http://www.merloactualidad.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Merlo Actualidad &raquo; RSS de los comentarios" href="http://www.merloactualidad.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Merlo Actualidad &raquo; Google Trends y la búsqueda de tendencias RSS de los comentarios" href="http://www.merloactualidad.com.ar/2017/01/26/google-trends-y-la-busqueda-de-tendencias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.merloactualidad.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='attorney_style-css'  href='http://www.merloactualidad.com.ar/wp-content/themes/attorney/style.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-content/themes/attorney/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-content/themes/attorney/library/js/jquery.cycle2.min.js?ver=20130202'></script>
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-content/themes/attorney/library/js/jquery.cycle2.tile.min.js?ver=20121120'></script>
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-content/themes/attorney/library/js/jquery.cycle2.scrollVert.min.js?ver=20121120'></script>
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-content/themes/attorney/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.merloactualidad.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.merloactualidad.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.merloactualidad.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.merloactualidad.com.ar/?p=265' />
<link rel="alternate" type="application/json+oembed" href="http://www.merloactualidad.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.merloactualidad.com.ar%2F2017%2F01%2F26%2Fgoogle-trends-y-la-busqueda-de-tendencias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.merloactualidad.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.merloactualidad.com.ar%2F2017%2F01%2F26%2Fgoogle-trends-y-la-busqueda-de-tendencias%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.merloactualidad.com.ar/wp-content/themes/attorney/library/images/bg.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
</head>

<body class="single single-post postid-265 single-format-standard custom-background single-author">
<div id="container">

	<header id="branding" role="banner">
      <div id="inner-header" class="clearfix">
		        
        <div id="site-heading">
        				<div id="site-title"><a href="http://www.merloactualidad.com.ar/" title="Merlo Actualidad" rel="home">Merlo Actualidad</a></div>
			<div id="site-description">Medio Digital de Noticias</div>
            		</div>
        
        <div id="social-media" class="clearfix">
        
        	            
            			
                        
                        
                        
			            
                        
                        
                        
                        
                        
                        
                        
            
        </div>

		

      </div>
      	
      <nav id="access" role="navigation">
        <h1 class="assistive-text section-heading">Main menu</h1>
        <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
        <div class="menu"><ul><li ><a href="http://www.merloactualidad.com.ar/">Inicio</a></li></ul></div>
        <form role="search" method="get" id="searchform" class="searchform" action="http://www.merloactualidad.com.ar/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form>      </nav><!-- #access -->
 
	</header><!-- #branding -->

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				
<article id="post-265" class="post-265 post type-post status-publish format-standard has-post-thumbnail hentry category-marketing tag-google tag-trends">
	<header class="entry-header">
		<h1 class="entry-title">Google Trends y la búsqueda de tendencias</h1>

		<div class="entry-meta">
			<div class="att-meta">Date <a href="http://www.merloactualidad.com.ar/2017/01/26/google-trends-y-la-busqueda-de-tendencias/" title="1:47 pm" rel="bookmark" class="att-meta-link"><time class="entry-date" datetime="2017-01-26T13:47:07+00:00">enero 26, 2017</time></a></div><div class="att-meta">Posted by <a class="url fn n att-meta-link" href="http://www.merloactualidad.com.ar/author/patricio/" title="View all posts by Merlo Digital" rel="author">Merlo Digital</a></div>                        <div class="att-meta-com">Comments<span class="comments-link att-meta-link"><a href="http://www.merloactualidad.com.ar/2017/01/26/google-trends-y-la-busqueda-de-tendencias/#respond">0</a></span></div>
            		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content post_content">
		<p style="text-align: justify;">¿Qué se busca más por parte de los usuarios, “ponerse en forma” o “estar en forma”? A nivel general el segundo término, aunque están muy igualados. Salvo que limitemos la búsqueda a usuarios de España, donde el primer término es notablemente más buscado. ¿Es una tendencia el término “vida saludable”? No, ha existido en realidad siempre con la misma presencia y en ciclos que se evitan tanto la época de Navidades como la de verano, conocidas por la ingesta cuantiosa de comidas poco saludables. Estos planteamientos, además de resultar curiosidades muy interesantes, también reflejan la siempre rentable búsqueda de tendencias. Los profesionales SEO persiguen esta información como los agricultores el tiempo, ya que son las que vaticinan cómo se van a comportar los usuarios. La herramienta más efectiva y también gratuita para la medición de tendencias de búsquedas es Google Trends. Se trata de una plataforma ofrecida por Google, con la que podemos medir tanto el volumen de búsquedas de una palabra clave como su comparativa con otros términos, tanto en intervalos de tiempo de varios años como también en regiones geográficas concretas, algo que afecta muchísimo en cuanto al lenguaje utilizado y los términos más adecuados para las búsquedas. <img class="aligncenter" src="http://noticiasseo.com/wp-content/uploads/2016/10/google-trends.jpg" alt="Google Trends" />Como era de esperar, Google Trends no ofrece valores cuantitativos concretos, pero sí valores comparativos, de manera que si una búsqueda refleja un 100 y otra un 50, está claro que la primera es la que se busca más. ¿Qué puede ofrecernos Google Trends? El uso más normal de Google Trends es el comparativo, pues nos dice qué término se busca más. Sin embargo, por lógica esto también supondrá mayor competencia. Las herramientas de palabras clave como la de Google Adwords sirven para darnos este valor aproximado, no obstante el potencial de la herramienta de tendencias va mucho más allá. Las tendencias cíclicas, como las del ejemplo de “vida saludable” también nos ayudan a saber cuándo es recomendable invertir y cuándo es mejor pausar dicha inversión. Obviamente las tendencias cíclicas deben tomarse en cuenta sobre todo en intervalos como máximo de meses, semanas o días. Además nos podemos fijar también en los picos, que nos reflejan fenómenos virales o noticias informativas que potencian el interés de los usuarios, así como un <a href="http://www.digital-mente.com.ar/" target="_blank">posicionamiento web</a> general de la marca, el producto o la empresa que se beneficie de ello. El resultado, como siempre, supone un mayor número de visitas. Si identificamos este tipo de comportamientos y somos capaces de replicar las causas, podremos conseguir un aumento estadístico desde el posicionamiento orgánico de un <a href="http://www.digital-mente.com.ar/" target="_blank">sitio web</a> con nuestras estrategias promocionales.</p>
<p style="text-align: justify;">Tag: <a href="http://www.digital-mente.com.ar/" target="_blank">diseño de logos</a></p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		This entry was posted in <a href="http://www.merloactualidad.com.ar/category/marketing/" rel="tag">Marketing</a> and tagged <a href="http://www.merloactualidad.com.ar/tag/google/" rel="tag">Google</a>, <a href="http://www.merloactualidad.com.ar/tag/trends/" rel="tag">Trends</a>. Bookmark the <a href="http://www.merloactualidad.com.ar/2017/01/26/google-trends-y-la-busqueda-de-tendencias/" title="Permalink to Google Trends y la búsqueda de tendencias" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-265 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://www.merloactualidad.com.ar/2017/01/25/262/" rel="prev"><span class="meta-nav">Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/26/google-trends-y-la-busqueda-de-tendencias/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.merloactualidad.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->

			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">

			
				<aside id="recent-posts" class="widget">
					<div class="widget-title">Latest Posts</div>
					<ul>
						<li><a href="http://www.merloactualidad.com.ar/2017/01/26/google-trends-y-la-busqueda-de-tendencias/" title="Look Google Trends y la búsqueda de tendencias" >Google Trends y la búsqueda de tendencias</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/25/262/" title="Look El plan de remodelación de Alfonso X restringe el tráfico al menos un 70%" >El plan de remodelación de Alfonso X restringe el tráfico al menos un 70%</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/23/259/" title="Look Casco Acerbis Active Graffix" >Casco Acerbis Active Graffix</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/20/255/" title="Look Del mostrador a la mesa: hay más bares que trabajan sin mozos" >Del mostrador a la mesa: hay más bares que trabajan sin mozos</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/19/los-hoteles-de-la-costa-del-sol-invertiran-56-millones-en-reformas-este-invierno/" title="Look Los hoteles de la Costa del Sol invertirán 56 millones en reformas este invierno" >Los hoteles de la Costa del Sol invertirán 56 millones en reformas este invierno</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/19/249/" title="Look Premian una casa ecológica en Bariloche" >Premian una casa ecológica en Bariloche</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/17/amor-u-odio-tendencias-invernales-que-nunca-llevaremos-o-quiza-si/" title="Look ¿Amor u odio? Tendencias invernales que nunca llevaremos (o quizá sí)" >¿Amor u odio? Tendencias invernales que nunca llevaremos (o quizá sí)</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/16/243/" title="Look Es hora de pasar a los neumáticos de verano" >Es hora de pasar a los neumáticos de verano</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/14/la-cesta-de-navidad-es-un-regalo-del-empresario-o-un-derecho-de-los-trabajadores/" title="Look La cesta de Navidad ¿es un regalo del empresario o un derecho de los trabajadores?" >La cesta de Navidad ¿es un regalo del empresario o un derecho de los trabajadores?</a> </li> <li><a href="http://www.merloactualidad.com.ar/2017/01/12/que-es-microsoft-dynamics-nav-navision/" title="Look ¿Qué es Microsoft Dynamics Nav (Navision)?" >¿Qué es Microsoft Dynamics Nav (Navision)?</a> </li>                     </ul>
				</aside>

                <aside id="categories" class="widget">
					<div class="widget-title">Categories</div>
					<ul>
							<li class="cat-item cat-item-107"><a href="http://www.merloactualidad.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.merloactualidad.com.ar/category/ambiente/" >Ambiente</a>
</li>
	<li class="cat-item cat-item-131"><a href="http://www.merloactualidad.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.merloactualidad.com.ar/category/comercio/" >COMERCIO</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.merloactualidad.com.ar/category/decoracion/" >DECORACION</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.merloactualidad.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://www.merloactualidad.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.merloactualidad.com.ar/category/economia/" >ECONOMIA</a>
</li>
	<li class="cat-item cat-item-112"><a href="http://www.merloactualidad.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-146"><a href="http://www.merloactualidad.com.ar/category/gatronomia/" >Gatronomia</a>
</li>
	<li class="cat-item cat-item-154"><a href="http://www.merloactualidad.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-141"><a href="http://www.merloactualidad.com.ar/category/moda/" >Moda</a>
</li>
	<li class="cat-item cat-item-149"><a href="http://www.merloactualidad.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.merloactualidad.com.ar/category/novedades/" >NOVEDADES</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.merloactualidad.com.ar/category/regalos/" >REGALOS</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.merloactualidad.com.ar/category/salud/" >SALUD</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.merloactualidad.com.ar/category/tecnologia/" >TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.merloactualidad.com.ar/category/turismo/" >TURISMO</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.merloactualidad.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
					</ul>
				</aside>
                
                <aside id="archives" class="widget">
					<div class="widget-title">Archives</div>
					<ul>
							<li><a href='http://www.merloactualidad.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2016/01/'>enero 2016</a></li>
	<li><a href='http://www.merloactualidad.com.ar/2015/11/'>noviembre 2015</a></li>
					</ul>
				</aside>

					</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        

	
</div><!-- #container -->

<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; Merlo Actualidad                                    
		</div>
	</footer><!-- #colophon -->

<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.merloactualidad.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>


</body>
</html>